<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://natureontheedge.com/xmlrpc.php">

<title>Southern Right whales: nomads of the southern seas &#8211; Nature on the Edge</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Ubuntu:300:latin,latin-ext"]},"typekit":{"id":"jbe1sil"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"proxima-nova-1","proxima-nova-2",sans-serif}.wf-active button, .wf-active input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-family:"proxima-nova-1","proxima-nova-2",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Ubuntu",sans-serif;font-style:normal;font-weight:300}.wf-active h1{font-size:36.4px;font-weight:300;font-style:normal}.wf-active h2{font-size:26px;font-weight:300;font-style:normal}.wf-active h3{font-size:26px;font-weight:300;font-style:normal}.wf-active h4{font-size:20.8px;font-weight:300;font-style:normal}.wf-active h5{font-size:20.8px;font-weight:300;font-style:normal}.wf-active h6{font-size:16.9px;font-weight:300;font-style:normal}.wf-active .site-title{font-size:2.275em;font-style:normal;font-weight:300}.wf-active .entry-title, .wf-active .portfolio-entry-title{font-size:2.275em;font-style:normal;font-weight:300}.wf-active .page-title{font-size:1.625em;font-style:normal;font-weight:300}.wf-active .page-template-portfolio-page-php .portfolio-entry-title, .wf-active .page-template-portfolio-page-php .entry-title, .wf-active .project-navigation-wrapper .portfolio-entry-title, .wf-active .project-navigation-wrapper .entry-title, .wf-active .page-template-portfolio-template-php .portfolio-entry-title, .wf-active .page-template-portfolio-template-php .entry-title, .wf-active body[class*="jetpack-portfolio"].archive .portfolio-entry-title, .wf-active body[class*="jetpack-portfolio"].archive .entry-title{font-size:1.05625em;font-style:normal;font-weight:300}.wf-active .format-link .entry-title a:after{font-size:41.6px;font-style:normal;font-weight:300}.wf-active .comment-reply-title, .wf-active .comments-title{font-size:1.625em;font-style:normal;font-weight:300}.wf-active .widget-title{font-size:1.625em;font-weight:300;font-style:normal}.wf-active .flexslider .entry-title{font-size:1.3em;font-style:normal;font-weight:300}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=natureontheedge.com&amp;id=22537358&amp;t=1498228247&amp;back=https%3A%2F%2Fnatureontheedge.com%2F2017%2F06%2F23%2Fsouthern-right-whales-nomads-of-the-southern-seas%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//natureontheedge.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Nature on the Edge &raquo; Feed" href="https://natureontheedge.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nature on the Edge &raquo; Comments Feed" href="https://natureontheedge.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nature on the Edge &raquo; Southern Right whales: nomads of the southern&nbsp;seas Comments Feed" href="https://natureontheedge.com/2017/06/23/southern-right-whales-nomads-of-the-southern-seas/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8-RC2-40878"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUtFuwyAM/KF5KNLWdQ/TvoWAR2gMRuAo7d+PJK26tRvqC7oDH3eyreYEhqNgFBUmSDQ5H4uak+EAJXjC0w17NqU8qb9l5Ecs6oCStBlhZXflPbG7+nC22hbliHtNra8zkha0kLjIDWvJDGes9yFpWSoCWq+RMNSylmz21mH1qSVnDILHpiSk3cVogUPtQDPZ1tS+TxlLgXoGPwWQoWa7123XKk29KiOKGVSRE2Hrf4cRs68P/8AHPHw0mw+sYR9pmHA6j+hHQK8iy+Z/Ae3kDMRGi+f4i8AXaZ/bW7KsV4VuHd2VLqLP8NG9vO/2b93+tTt8A4UgH8Y=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9jFEKwkAMRC9kjEKr9UM8S7q7biPppmxSen0VFBGlXzMD7w0uEwQtnorjOMMkc+ZiSMFZS0/107bBbIP/8UnN4SrEFW2gyiW/c80yDUwColm/x4/kQxqT4dBgFu1J1l4Xjjm54QN5dciVI1CJIGz+dC/jed+cdsfu0Hbt7Q4pv2BP' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://natureontheedge.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;Discovered&#8221;' href='https://natureontheedge.com/2017/06/20/discovered/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://natureontheedge.com/2017/06/23/southern-right-whales-nomads-of-the-southern-seas/" />
<link rel='shortlink' href='http://wp.me/p1wyZM-1n8' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnatureontheedge.com%2F2017%2F06%2F23%2Fsouthern-right-whales-nomads-of-the-southern-seas%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnatureontheedge.com%2F2017%2F06%2F23%2Fsouthern-right-whales-nomads-of-the-southern-seas%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Southern Right whales: nomads of the southern seas" />
<meta property="og:url" content="https://natureontheedge.com/2017/06/23/southern-right-whales-nomads-of-the-southern-seas/" />
<meta property="og:description" content="They&#8217;re back!  The gentle giants &#8211; the Southern Right (Eubalaena australis) whales ply the seas from the Antarctic visiting the Cape shores between June and November.  Despite their siz…" />
<meta property="article:published_time" content="2017-06-22T22:24:47+00:00" />
<meta property="article:modified_time" content="2017-06-22T22:24:47+00:00" />
<meta property="og:site_name" content="Nature on the Edge" />
<meta property="og:image" content="https://natureontheedge.files.wordpress.com/2017/06/dsc6301.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1331" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@NatureOnTheEdge" />
<meta name="twitter:text:title" content="Southern Right whales: nomads of the southern&nbsp;seas" />
<meta name="twitter:image" content="https://natureontheedge.files.wordpress.com/2017/06/dsc6301.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@NatureOnTheEdge" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://natureontheedge.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://natureontheedge.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://natureontheedge.com/osd.xml" title="Nature on the Edge" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#e6e9e9" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Nature on the Edge" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Wildlife photography along the urban edge" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://natureontheedge.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Southern Right whales: nomads of the southern&nbsp;seas | Nature on the Edge on WordPress.com" />
<meta name="description" content="They&#039;re back!  The gentle giants - the Southern Right (Eubalaena australis) whales ply the seas from the Antarctic visiting the Cape shores between June and November.  Despite their size they have gymnastic tendencies.  Through leaping, tail lobbing and spy hopping they create fantastic shows with tremendous splash down .  They&#039;re easily recognised by their callosities&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e6e9e9; }
</style>
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'natureontheedge.com',
				pageURL: 'https://natureontheedge.com/2017/06/23/southern-right-whales-nomads-of-the-southern-seas/'
			};
		</script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://natureontheedge.com/2017/06/23/southern-right-whales-nomads-of-the-southern-seas/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.site-title a,.entry-title a,.portfolio-entry-title a{color:#333}.site-title a:visited,.entry-title a:visited,.portfolio-entry-title a:visited{color:#333}.entry-footer a,.entry-meta a,.portfolio-entry-meta a,.main-navigation a{color:#939393}.entry-footer a:visited,.entry-meta a:visited,.portfolio-entry-meta a:visited,.main-navigation a:visited{color:#939393}body{background-color:#e6e9e9}button:hover,button:focus,button:active,input[type="button"]:hover,input[type="button"]:focus,input[type="button"]:active,input[type="reset"]:hover,input[type="reset"]:focus,input[type="reset"]:active,input[type="submit"]:hover,input[type="submit"]:focus,input[type="submit"]:active{border-color:#50998c}.toggled .menu-toggle{border-color:#50998c}.toggled .menu-toggle{color:#3f786f}button:hover,button:focus,button:active,input[type="button"]:hover,input[type="button"]:focus,input[type="button"]:active,input[type="reset"]:hover,input[type="reset"]:focus,input[type="reset"]:active,input[type="submit"]:hover,input[type="submit"]:focus,input[type="submit"]:active{color:#3f786f}.current_page_item a,.current-menu-item a{color:#3f786f}#infinite-handle span,.widget a,a,a:visited{color:#3f786f}.entry-title a:hover,.portfolio-entry-title a:hover{color:#3f786f}.site-footer a:hover{color:#3f786f}.page-template-portfolio-page-php .jetpack-portfolio:hover a,.project-navigation-wrapper .jetpack-portfolio:hover a,page-template-portfolio-template-php .jetpack-portfolio:hover a,body[class*="jetpack-portfolio"].archive .jetpack-portfolio:hover a{color:#3f786f}a:hover,a:focus,a:active{color:#3f786f}.entry-footer a:hover,.entry-meta a:hover,.portfolio-entry-meta a:hover{color:#3f786f}.main-navigation li:hover>a{color:#3f786f}</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-5278 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
						<h1 class="site-title"><a href="https://natureontheedge.com/" rel="home">Nature on the Edge</a></h1>
			<h2 class="site-description">Wildlife photography along the urban edge</h2>
		</div>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">Menu</button>
			<div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="menu"><li id="menu-item-4156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4156"><a title="Portfolio" href="https://natureontheedge.com/">Home</a></li>
<li id="menu-item-4070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4070"><a href="https://natureontheedge.com/about/">About</a></li>
<li id="menu-item-4069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4069"><a href="https://natureontheedge.com/archives/">Archives</a></li>
<li id="menu-item-5076" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-5076"><a href="https://natureontheedge.com/blog/">Blog</a></li>
</ul></div>		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">
		
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-5278" class="post-5278 post type-post status-publish format-standard hentry category-weekly-photo-challenge category-whales tag-cape-peninsula tag-false-bay tag-nature-photography tag-photography tag-postaday tag-southern-right-whales tag-wordpress-weekly-photo-challenge">
	<header class="entry-header">
		<h1 class="entry-title">Southern Right whales: nomads of the southern&nbsp;seas</h1>
		<div class="entry-meta">
						<span class="posted-on"><a href="https://natureontheedge.com/2017/06/23/southern-right-whales-nomads-of-the-southern-seas/" rel="bookmark"><time class="entry-date published" datetime="2017-06-23T00:24:47+00:00">June 23, 2017</time></a></span><span class="byline"><span class="sep"> | </span><span class="author vcard"><a class="url fn n" href="https://natureontheedge.com/author/natureontheedge/">Nature on the Edge</a></span></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><img data-attachment-id="5279" data-permalink="https://natureontheedge.com/2017/06/23/southern-right-whales-nomads-of-the-southern-seas/_dsc6301-2/" data-orig-file="https://natureontheedge.files.wordpress.com/2017/06/dsc6301.jpg?w=764&#038;h=508" data-orig-size="2000,1331" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1385044717&quot;,&quot;copyright&quot;:&quot;Copyright  \u00a9 Liz Hardman 2017&quot;,&quot;focal_length&quot;:&quot;800&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Southern right whale_01" data-image-description="" data-medium-file="https://natureontheedge.files.wordpress.com/2017/06/dsc6301.jpg?w=764&#038;h=508?w=300" data-large-file="https://natureontheedge.files.wordpress.com/2017/06/dsc6301.jpg?w=764&#038;h=508?w=764" class="alignnone size-full wp-image-5279" src="https://natureontheedge.files.wordpress.com/2017/06/dsc6301.jpg?w=764&#038;h=508" alt="" width="764" height="508" srcset="https://natureontheedge.files.wordpress.com/2017/06/dsc6301.jpg?w=764&amp;h=508 764w, https://natureontheedge.files.wordpress.com/2017/06/dsc6301.jpg?w=1528&amp;h=1016 1528w, https://natureontheedge.files.wordpress.com/2017/06/dsc6301.jpg?w=150&amp;h=100 150w, https://natureontheedge.files.wordpress.com/2017/06/dsc6301.jpg?w=300&amp;h=200 300w, https://natureontheedge.files.wordpress.com/2017/06/dsc6301.jpg?w=768&amp;h=511 768w, https://natureontheedge.files.wordpress.com/2017/06/dsc6301.jpg?w=1024&amp;h=681 1024w" sizes="(max-width: 764px) 100vw, 764px" /> <img data-attachment-id="5280" data-permalink="https://natureontheedge.com/2017/06/23/southern-right-whales-nomads-of-the-southern-seas/_dsc6313/" data-orig-file="https://natureontheedge.files.wordpress.com/2017/06/dsc6313.jpg?w=764&#038;h=508" data-orig-size="2000,1331" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1385044907&quot;,&quot;copyright&quot;:&quot;Copyright  \u00a9 Liz Hardman 2017&quot;,&quot;focal_length&quot;:&quot;800&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Southern right whale_02" data-image-description="" data-medium-file="https://natureontheedge.files.wordpress.com/2017/06/dsc6313.jpg?w=764&#038;h=508?w=300" data-large-file="https://natureontheedge.files.wordpress.com/2017/06/dsc6313.jpg?w=764&#038;h=508?w=764" class="alignnone size-full wp-image-5280" src="https://natureontheedge.files.wordpress.com/2017/06/dsc6313.jpg?w=764&#038;h=508" alt="" width="764" height="508" srcset="https://natureontheedge.files.wordpress.com/2017/06/dsc6313.jpg?w=764&amp;h=508 764w, https://natureontheedge.files.wordpress.com/2017/06/dsc6313.jpg?w=1528&amp;h=1016 1528w, https://natureontheedge.files.wordpress.com/2017/06/dsc6313.jpg?w=150&amp;h=100 150w, https://natureontheedge.files.wordpress.com/2017/06/dsc6313.jpg?w=300&amp;h=200 300w, https://natureontheedge.files.wordpress.com/2017/06/dsc6313.jpg?w=768&amp;h=511 768w, https://natureontheedge.files.wordpress.com/2017/06/dsc6313.jpg?w=1024&amp;h=681 1024w" sizes="(max-width: 764px) 100vw, 764px" /></p>
<p>They&#8217;re back!  The gentle giants &#8211; the Southern Right (Eubalaena australis) whales ply the seas from the Antarctic visiting the Cape shores between June and November.  Despite their size they have gymnastic tendencies.  Through leaping, tail lobbing and spy hopping they create fantastic shows with tremendous splash down .  They&#8217;re easily recognised by their callosities (sometimes mistaken for barnacles) that cover their heads and blowholes.  These patterns are like unique fingerprints particular to each individual.</p>
<p>They&#8217;re welcomed with joyful spirit by the many spectators who enjoy their exuberant antics.</p>
<p>WPC:<a href="https://dailypost.wordpress.com/photo-challenges/drifter/"> Transient</a></p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript' id="s26942">
				(function(g,$){if("undefined"!=typeof g.__ATA){
					g.__ATA.initAd({collapseEmpty:'after', sectionId:26942, width:300, height:250});
					g.__ATA.initAd({collapseEmpty:'after', sectionId:114160, width:300, height:250});
				}})(window,jQuery);
			</script>
				</div>
				        <div id="crt-1010286562" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1010286562');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1010286562",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1010286562'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://natureontheedge.com/2017/06/23/southern-right-whales-nomads-of-the-southern-seas/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-5278" class="share-facebook sd-button share-icon" href="https://natureontheedge.com/2017/06/23/southern-right-whales-nomads-of-the-southern-seas/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-5278" class="share-twitter sd-button share-icon" href="https://natureontheedge.com/2017/06/23/southern-right-whales-nomads-of-the-southern-seas/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-22537358-5278-594d2617a664d' data-src='//widgets.wp.com/likes/#blog_id=22537358&amp;post_id=5278&amp;origin=natureontheedge.wordpress.com&amp;obj_id=22537358-5278-594d2617a664d' data-name='like-post-frame-22537358-5278-594d2617a664d'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
				<span class="cat-links">
			Posted in <a href="https://natureontheedge.com/category/weekly-photo-challenge/" rel="category tag">Weekly photo challenge</a>, <a href="https://natureontheedge.com/category/whales/" rel="category tag">Whales</a>		</span>
						<span class="tags-links">
			<a href="https://natureontheedge.com/tag/cape-peninsula/" rel="tag">Cape Peninsula.</a><a href="https://natureontheedge.com/tag/false-bay/" rel="tag">False Bay</a><a href="https://natureontheedge.com/tag/nature-photography/" rel="tag">nature photography</a><a href="https://natureontheedge.com/tag/photography/" rel="tag">Photography</a><a href="https://natureontheedge.com/tag/postaday/" rel="tag">postaday</a><a href="https://natureontheedge.com/tag/southern-right-whales/" rel="tag">Southern Right Whales</a><a href="https://natureontheedge.com/tag/wordpress-weekly-photo-challenge/" rel="tag">Wordpress Weekly Photo Challenge</a>		</span>
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://natureontheedge.com/2017/06/20/discovered/" rel="prev"><span class="meta-nav"><</span> &#8220;Discovered&#8221;</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			9 thoughts on &ldquo;<span>Southern Right whales: nomads of the southern&nbsp;seas</span>&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-18477" class="comment byuser comment-author-aussiebirder even thread-even depth-1 parent highlander-comment">
			<article id="div-comment-18477" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/b733c98df91c62ea0dd141acb1a646a1?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='http://aussiebirder.wordpress.com' rel='external nofollow' class='url'>aussiebirder</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://natureontheedge.com/2017/06/23/southern-right-whales-nomads-of-the-southern-seas/#comment-18477">
							<time datetime="2017-06-23T00:43:51+00:00">
								June 23, 2017 at 12:43 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>We love watching the whales pass by as they migrate north each year, we have Humpbacks mainly. We are so blessed they do not hunt them anymore, it is a great treat to go on a whale watch cruise.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://natureontheedge.com/2017/06/23/southern-right-whales-nomads-of-the-southern-seas/?replytocom=18477#respond' onclick='return addComment.moveForm( "div-comment-18477", "18477", "respond", "5278" )' aria-label='Reply to aussiebirder'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-18486" class="comment byuser comment-author-maureenc odd alt depth-2 parent highlander-comment">
			<article id="div-comment-18486" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/ef18712b7033bfacfc82d22513f6c3c4?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='http://maureenc.wordpress.com/' rel='external nofollow' class='url'>maureenc</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://natureontheedge.com/2017/06/23/southern-right-whales-nomads-of-the-southern-seas/#comment-18486">
							<time datetime="2017-06-23T08:29:27+00:00">
								June 23, 2017 at 8:29 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>The whales are in full migration up here . And next weekend I&#8217;m going whale watching out of Redcliffe, Q. So good tha the Tangalooma whale station is no longer and the whales have returned to Moreton Bay.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://natureontheedge.com/2017/06/23/southern-right-whales-nomads-of-the-southern-seas/?replytocom=18486#respond' onclick='return addComment.moveForm( "div-comment-18486", "18486", "respond", "5278" )' aria-label='Reply to maureenc'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-18487" class="comment byuser comment-author-maureenc even depth-3 highlander-comment">
			<article id="div-comment-18487" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/ef18712b7033bfacfc82d22513f6c3c4?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='http://maureenc.wordpress.com/' rel='external nofollow' class='url'>maureenc</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://natureontheedge.com/2017/06/23/southern-right-whales-nomads-of-the-southern-seas/#comment-18487">
							<time datetime="2017-06-23T08:30:27+00:00">
								June 23, 2017 at 8:30 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Whoops! a typo! &#8220;that&#8221;</p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-18478" class="comment byuser comment-author-izit odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-18478" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/7744b1cea8ba0d2bb6a56ac7613dfdf6?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='http://cornwallincolours.wordpress.com/' rel='external nofollow' class='url'>Heyjude</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://natureontheedge.com/2017/06/23/southern-right-whales-nomads-of-the-southern-seas/#comment-18478">
							<time datetime="2017-06-23T01:04:33+00:00">
								June 23, 2017 at 1:04 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Truly a privilege to see one.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://natureontheedge.com/2017/06/23/southern-right-whales-nomads-of-the-southern-seas/?replytocom=18478#respond' onclick='return addComment.moveForm( "div-comment-18478", "18478", "respond", "5278" )' aria-label='Reply to Heyjude'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-18481" class="comment byuser comment-author-anneleueen even thread-even depth-1 highlander-comment">
			<article id="div-comment-18481" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/be68d1649e38b8970e468b7d036800f9?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='http://horseaddictdotnet.wordpress.com' rel='external nofollow' class='url'>anne leueen</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://natureontheedge.com/2017/06/23/southern-right-whales-nomads-of-the-southern-seas/#comment-18481">
							<time datetime="2017-06-23T02:52:00+00:00">
								June 23, 2017 at 2:52 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Amazing! thanks for sharing this.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://natureontheedge.com/2017/06/23/southern-right-whales-nomads-of-the-southern-seas/?replytocom=18481#respond' onclick='return addComment.moveForm( "div-comment-18481", "18481", "respond", "5278" )' aria-label='Reply to anne leueen'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-18482" class="comment byuser comment-author-arsadstudio odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-18482" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/ea8c4a340fd53cb9ad645396049c7909?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='http://arsadstudio.wordpress.com' rel='external nofollow' class='url'>arsadstudio</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://natureontheedge.com/2017/06/23/southern-right-whales-nomads-of-the-southern-seas/#comment-18482">
							<time datetime="2017-06-23T04:04:30+00:00">
								June 23, 2017 at 4:04 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Saya suka ikan dan memancing,tp saya ingin mereka tetap terjaga keberadaannya</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://natureontheedge.com/2017/06/23/southern-right-whales-nomads-of-the-southern-seas/?replytocom=18482#respond' onclick='return addComment.moveForm( "div-comment-18482", "18482", "respond", "5278" )' aria-label='Reply to arsadstudio'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-18492" class="comment byuser comment-author-natureontheedge bypostauthor even depth-2 highlander-comment">
			<article id="div-comment-18492" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/289f9b6b192a6f67bb2d4316d9a2e7e4?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='https://natureontheedge.wordpress.com' rel='external nofollow' class='url'>Nature on the Edge</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://natureontheedge.com/2017/06/23/southern-right-whales-nomads-of-the-southern-seas/#comment-18492">
							<time datetime="2017-06-23T14:13:29+00:00">
								June 23, 2017 at 2:13 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Mr Google translates says that you love fish and fishing and want them to stay awake on the high seas &#8230;&#8230; ?  Not sure what to make of this comment?!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://natureontheedge.com/2017/06/23/southern-right-whales-nomads-of-the-southern-seas/?replytocom=18492#respond' onclick='return addComment.moveForm( "div-comment-18492", "18492", "respond", "5278" )' aria-label='Reply to Nature on the Edge'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		<li id="comment-18483" class="comment byuser comment-author-arsadstudio odd alt thread-even depth-1 highlander-comment">
			<article id="div-comment-18483" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/ea8c4a340fd53cb9ad645396049c7909?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='http://arsadstudio.wordpress.com' rel='external nofollow' class='url'>arsadstudio</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://natureontheedge.com/2017/06/23/southern-right-whales-nomads-of-the-southern-seas/#comment-18483">
							<time datetime="2017-06-23T04:06:52+00:00">
								June 23, 2017 at 4:06 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Semoga tetap terjaga kelestariannya di laut lepas</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://natureontheedge.com/2017/06/23/southern-right-whales-nomads-of-the-southern-seas/?replytocom=18483#respond' onclick='return addComment.moveForm( "div-comment-18483", "18483", "respond", "5278" )' aria-label='Reply to arsadstudio'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-18485" class="comment byuser comment-author-claudieschild even thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-18485" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://0.gravatar.com/avatar/6ed1467bd4c5cc58f5ce335f3ee6d0c7?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn"><a href='http://lucidgypsy.wordpress.com' rel='external nofollow' class='url'>Lucid Gypsy</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://natureontheedge.com/2017/06/23/southern-right-whales-nomads-of-the-southern-seas/#comment-18485">
							<time datetime="2017-06-23T08:03:48+00:00">
								June 23, 2017 at 8:03 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Magnificent creatures that I would love to see!</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://natureontheedge.com/2017/06/23/southern-right-whales-nomads-of-the-southern-seas/?replytocom=18485#respond' onclick='return addComment.moveForm( "div-comment-18485", "18485", "respond", "5278" )' aria-label='Reply to Lucid Gypsy'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/23/southern-right-whales-nomads-of-the-southern-seas/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://natureontheedge.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c30b9ec67b" /><input type="hidden" name="_wp_http_referer" value="/2017/06/23/southern-right-whales-nomads-of-the-southern-seas/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='5278' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c7d6186802" /></p>
<input type="hidden" name="genseq" value="1498228247" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="10"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
		<aside id="blog_subscription-4" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="22537358"/>
						<input type="hidden" name="source" value="https://natureontheedge.com/2017/06/23/southern-right-whales-nomads-of-the-southern-seas/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="4391c7244b" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</aside><aside id="top-posts-4" class="widget widget_top-posts"><h1 class="widget-title">Top Posts &amp; Pages</h1><ul>				<li>
										<a href="https://natureontheedge.com/2017/06/23/southern-right-whales-nomads-of-the-southern-seas/" class="bump-view" data-bump-view="tp">
						Southern Right whales: nomads of the southern seas					</a>
									</li>
							<li>
										<a href="https://natureontheedge.com/2017/06/20/discovered/" class="bump-view" data-bump-view="tp">
						&quot;Discovered&quot;					</a>
									</li>
							<li>
										<a href="https://natureontheedge.com/" class="bump-view" data-bump-view="tp">
						Portfolio					</a>
									</li>
							<li>
										<a href="https://natureontheedge.com/2017/06/14/rain-1-6-rise-in-cape-towns-dam-levels/" class="bump-view" data-bump-view="tp">
						Rain: 1.6% rise in Cape Town&#039;s dam levels					</a>
									</li>
							<li>
										<a href="https://natureontheedge.com/2017/05/23/donana-national-park-coastal-wetlands/" class="bump-view" data-bump-view="tp">
						Doñana National Park: Coastal Wetlands					</a>
									</li>
							<li>
										<a href="https://natureontheedge.com/about/" class="bump-view" data-bump-view="tp">
						About					</a>
									</li>
							<li>
										<a href="https://natureontheedge.com/2017/06/11/the-storm-brings-a-feast-for-cape-baboons/" class="bump-view" data-bump-view="tp">
						The storm brings a feast for Cape baboons					</a>
									</li>
			</ul></aside><aside id="text-4" class="widget widget_text"><h1 class="widget-title">Copyright</h1>			<div class="textwidget"><a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/"><img alt="Creative Commons Licence" style="border-width:0;" src="https://i.creativecommons.org/l/by-nc-nd/4.0/88x31.png" /></a><br />Nature on the Edge is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/">Creative Commons Attribution-NonCommercial-NoDerivatives 4.0 International License</a>.</div>
		</aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://natureontheedge.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="categories-4" class="widget widget_categories"><h1 class="widget-title">Categories</h1><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="6266515">African Penguin</option>
	<option class="level-0" value="1855213">Amaryllidaceae</option>
	<option class="level-0" value="427627">animal behaviour</option>
	<option class="level-0" value="10258180">Avocets</option>
	<option class="level-0" value="338783">Baboons</option>
	<option class="level-0" value="87040823">Baboons on the Urban Edge</option>
	<option class="level-0" value="538120184">Bagworm larva</option>
	<option class="level-0" value="5937300">Barnacle geese</option>
	<option class="level-0" value="6464071">Beachscapes</option>
	<option class="level-0" value="86856">Biodiversity</option>
	<option class="level-0" value="36845">Birds</option>
	<option class="level-0" value="9708004">Black Oystercatcher</option>
	<option class="level-0" value="280142">Buck</option>
	<option class="level-0" value="83390843">Cape cormorant</option>
	<option class="level-0" value="106951875">Cape Dune Molerat</option>
	<option class="level-0" value="107025057">Cape Dune Molerat</option>
	<option class="level-0" value="56448333">Cape Eagle Owl</option>
	<option class="level-0" value="332853702">Cape fires</option>
	<option class="level-0" value="16071257">Cape Floristic Region</option>
	<option class="level-0" value="1600045">Cape Fur Seals</option>
	<option class="level-0" value="544305411">Cape Grysbok; Raphicerus melanotis; endemic buck species Cape Peninsula;</option>
	<option class="level-0" value="120034609">Cape Sugarbird</option>
	<option class="level-0" value="37980972">Cape Vulture</option>
	<option class="level-0" value="67595455">Cape Wagtail</option>
	<option class="level-0" value="1438574">Caracal caracal</option>
	<option class="level-0" value="222462">Caterpillar</option>
	<option class="level-0" value="6038378">Chacma baboons</option>
	<option class="level-0" value="372150">Chameleon</option>
	<option class="level-0" value="315915048">Conservation awareness</option>
	<option class="level-0" value="14192">Consumerism</option>
	<option class="level-0" value="726788">Cycad</option>
	<option class="level-0" value="13343697">Dassies</option>
	<option class="level-0" value="352023266">Earth-friendly Chronicles</option>
	<option class="level-0" value="17419143">Egyptian goose</option>
	<option class="level-0" value="139694556">Elephant</option>
	<option class="level-0" value="184">Environment</option>
	<option class="level-0" value="42001126">Eosystems</option>
	<option class="level-0" value="65583">Fauna</option>
	<option class="level-0" value="25288273">Field cricket</option>
	<option class="level-0" value="34756">Fire</option>
	<option class="level-0" value="898983">Flamingoes</option>
	<option class="level-0" value="69962">Flora</option>
	<option class="level-0" value="7561249">Floral abstract</option>
	<option class="level-0" value="83002">foraging</option>
	<option class="level-0" value="3186425">Fynbos</option>
	<option class="level-0" value="87040501">Grey Mongoose</option>
	<option class="level-0" value="7671462">Greylag geese</option>
	<option class="level-0" value="40688738">Hadeda Ibis</option>
	<option class="level-0" value="7451">Iceland</option>
	<option class="level-0" value="36306">Insects</option>
	<option class="level-0" value="1867122">Iridaceae</option>
	<option class="level-0" value="2062">Japan</option>
	<option class="level-0" value="11201">Landscape</option>
	<option class="level-0" value="134850506">Large spotted genet</option>
	<option class="level-0" value="59910304">Macrophotography</option>
	<option class="level-0" value="2325706">Mallard</option>
	<option class="level-0" value="7197444">Masiphumelele</option>
	<option class="level-0" value="227495">Moths</option>
	<option class="level-0" value="604030">Nightscape</option>
	<option class="level-0" value="11104">Norway</option>
	<option class="level-0" value="24987">Ostrich</option>
	<option class="level-0" value="334946">Otters</option>
	<option class="level-0" value="49342784">Phoneography</option>
	<option class="level-0" value="2735192">Plovers</option>
	<option class="level-0" value="2250870">Porcupine</option>
	<option class="level-0" value="344050">Praying mantis</option>
	<option class="level-0" value="171079420">Puffin</option>
	<option class="level-0" value="88291">Reptiles</option>
	<option class="level-0" value="308541256">Sacred ibis</option>
	<option class="level-0" value="217920">Seabirds</option>
	<option class="level-0" value="692787">Seagulls</option>
	<option class="level-0" value="687813">Seascape</option>
	<option class="level-0" value="854053">Shoreline</option>
	<option class="level-0" value="133474">Snakes</option>
	<option class="level-0" value="5204034">Snakes</option>
	<option class="level-0" value="3543">Spain</option>
	<option class="level-0" value="6887988">Spotted Eagle Owl</option>
	<option class="level-0" value="38912402">Spotted Thick-knee</option>
	<option class="level-0" value="2844496">Stick insect</option>
	<option class="level-0" value="7501">Still life</option>
	<option class="level-0" value="87040397">Striped mouse</option>
	<option class="level-0" value="8085750">Sunbirds</option>
	<option class="level-0" value="25948306">Swift Tern</option>
	<option class="level-0" value="215539">Tortoise</option>
	<option class="level-0" value="9826">Tourism</option>
	<option class="level-0" value="200">Travel</option>
	<option class="level-0" value="16111">Trees</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="249244">Wasps</option>
	<option class="level-0" value="5114028">Weekly photo challenge</option>
	<option class="level-0" value="23197">Whales</option>
	<option class="level-0" value="23198">Wildlife</option>
	<option class="level-0" value="128864">Wordpress Community</option>
	<option class="level-0" value="152374">Zebra</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://natureontheedge.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="jetpack_my_community-2" class="widget widget_jetpack_my_community"><div class='widgets-multi-column-grid'><ul><li><a href="http://questioneverything39.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/bef82d3fd2364064b339cd0fd13519a0?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://rajivchopra.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/ad493b947b53810878f4dcdf4b653c22?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://booksandfeminismsite.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/015e8f04e768851b9d16b96d2060b868?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://naturehasnoboss.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/553b0614c21ece11649d544225ad88cf?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://lekhamisra.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/fd4c9382bc6f60a3f9bd6a9645c46c07?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://quarksire.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/d068c3af11abf52586c626e5e1d10bee?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://fashion4alldotblog.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/3566546465a7ea307693b418586271f6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://mywritedrawer.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/a030790ad3d368acb01958a3df2e55cd?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://scenethat.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/cf299e61c6f0ef0e368de3ae0339e416?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://trail2somewhere.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/6273bc23a6f1c306735b58469525016f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://theshowersofblessing.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/55f8192d3ef2a593c5d56cb0286e1655?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ledrakenoir.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/5fe61e81cece47b05c9c96c4845d632c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://gordonbabyboomer.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/4d2f962e4025fbb03bdb84fe23b410d6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://anandphotographysite.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/03c77d7aca734ab5a343849361bddcf5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://aspiretoamble.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/0797c0d86f0c1c2de43e9ad32d5166db?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://tiontor.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/1c116e987d0e202288b5de141834c3bc?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://port4u.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/6fa4edfbb49305031a1fc52aa1ee8c26?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://elbuenoelfeo.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/572ad1578583f045a247f12788fea510?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://suicideamerica.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/f91219358a8e62e449f9d245cc9ef799?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/a91e060783033887e785a7bb643bdc9b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://thelensandi.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/8fed298da7f27b90ae2bac649d7970dc?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://powerunderthesaddleblog.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/2dd082157403d3ed0fa15dd3ee184864?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://likethebike.com"><img alt='' src='https://1.gravatar.com/avatar/dafddfa28f31457474b38fc72cb8d6ee?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://chinesecornerwithmin.wordpress.com/'><img alt='' src='https://1.gravatar.com/avatar/a64cd3027138c708916a2a3249962fda?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://mwtravisphotography.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/a0d7929b62543632859a54defa91171b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://got2knoweverything.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/2c65e8236282955e8ac898273a5e72b6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://edgeofhumanitydotcom.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/019aa8ebdcf81075b19184d983762319?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://playamart.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/71d051183692817b3a1b1e5d07baf5dd?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/d62520d0e6a8dda4e8d5dc1c112bd951?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://naturechirp.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/20af14c20fa4c64452686ec150c0f6f2?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://jemj47reflections.com"><img alt='' src='https://1.gravatar.com/avatar/de3d332232edc9b3a8145c1edbe81389?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://maureenc.wordpress.com/'><img alt='' src='https://2.gravatar.com/avatar/ef18712b7033bfacfc82d22513f6c3c4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://neverstuck.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/9b6cc565e00fcdcc101a5dbe5cdb3726?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://cbr6155.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/20c0aef2f98780fe72597ddde12cac87?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/3f714a4255e81224a4cc200413eb094c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://aussiebirder.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/b733c98df91c62ea0dd141acb1a646a1?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/5383cd4e86a0ef5eaea979ca5af3ed58?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://rialaa.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/0b175e7ca55bcb31da1a5bfc1bf4b7a0?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://toffeefee.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/85e5a6499ba7404f6b1b3c0b10633dc0?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://galen911.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/163f628cab969c7989c054c3b908f9f1?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://destinationdarling.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/be5656ab88bd98e0b98478f5c635a73e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://2macstracks.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/ecdb7cf047fcadcd0ca5c7c2b0666355?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://bisma600.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/1d728e259e7dc52234f8f63de544abc5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://wanderingdawgs.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/4f15d6762ef291c06e5deb8a7bd5ab9b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://karemortizcom.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/4ae319e28e80df18e6f699f42e22fd32?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://onegirlonejourney6930.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/5a3135ef885f314973e90ec0610d8c96?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://breathtakingworldblog.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/6b75415d77041e304b8a520b9f48af1b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://mycreativesoulsite.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/458cee03d584038a6e1ad9673b4c0eb3?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://analindenblog.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/3f6ad3e5abaf569d16eede74190c3224?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://arsadstudio.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/ea8c4a340fd53cb9ad645396049c7909?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h1 class="widget-title"></h1><div style="overflow: hidden;"><a href="https://natureontheedge.com/category/fauna/african-penguin/" style="font-size: 106.73076923077%; padding: 1px; margin: 1px;"  title="African Penguin (17)">African Penguin</a> <a href="https://natureontheedge.com/category/fauna/animal-behaviour/" style="font-size: 102.40384615385%; padding: 1px; margin: 1px;"  title="animal behaviour (8)">animal behaviour</a> <a href="https://natureontheedge.com/category/fauna/baboons/" style="font-size: 123.55769230769%; padding: 1px; margin: 1px;"  title="Baboons (52)">Baboons</a> <a href="https://natureontheedge.com/category/baboons-on-the-urban-edge/" style="font-size: 123.55769230769%; padding: 1px; margin: 1px;"  title="Baboons on the Urban Edge (52)">Baboons on the Urban Edge</a> <a href="https://natureontheedge.com/category/beachscapes/" style="font-size: 101.92307692308%; padding: 1px; margin: 1px;"  title="Beachscapes (7)">Beachscapes</a> <a href="https://natureontheedge.com/category/biodiversity/" style="font-size: 101.44230769231%; padding: 1px; margin: 1px;"  title="Biodiversity (6)">Biodiversity</a> <a href="https://natureontheedge.com/category/birds/" style="font-size: 129.32692307692%; padding: 1px; margin: 1px;"  title="Birds (64)">Birds</a> <a href="https://natureontheedge.com/category/fauna/buck/" style="font-size: 101.92307692308%; padding: 1px; margin: 1px;"  title="Buck (7)">Buck</a> <a href="https://natureontheedge.com/category/birds/cape-cormorant/" style="font-size: 101.92307692308%; padding: 1px; margin: 1px;"  title="Cape cormorant (7)">Cape cormorant</a> <a href="https://natureontheedge.com/category/cape-dune-molerat/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Cape Dune Molerat (3)">Cape Dune Molerat</a> <a href="https://natureontheedge.com/category/flora/cape-floristic-region/" style="font-size: 101.92307692308%; padding: 1px; margin: 1px;"  title="Cape Floristic Region (7)">Cape Floristic Region</a> <a href="https://natureontheedge.com/category/fauna/cape-fur-seals/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Cape Fur Seals (3)">Cape Fur Seals</a> <a href="https://natureontheedge.com/category/birds/cape-sugarbird/" style="font-size: 100.48076923077%; padding: 1px; margin: 1px;"  title="Cape Sugarbird (4)">Cape Sugarbird</a> <a href="https://natureontheedge.com/category/birds/cape-wagtail/" style="font-size: 102.40384615385%; padding: 1px; margin: 1px;"  title="Cape Wagtail (8)">Cape Wagtail</a> <a href="https://natureontheedge.com/category/caterpillar/" style="font-size: 100.96153846154%; padding: 1px; margin: 1px;"  title="Caterpillar (5)">Caterpillar</a> <a href="https://natureontheedge.com/category/chacma-baboons/" style="font-size: 105.28846153846%; padding: 1px; margin: 1px;"  title="Chacma baboons (14)">Chacma baboons</a> <a href="https://natureontheedge.com/category/conservation-awareness-2/" style="font-size: 102.40384615385%; padding: 1px; margin: 1px;"  title="Conservation awareness (8)">Conservation awareness</a> <a href="https://natureontheedge.com/category/consumerism/" style="font-size: 100.48076923077%; padding: 1px; margin: 1px;"  title="Consumerism (4)">Consumerism</a> <a href="https://natureontheedge.com/category/fauna/dassies/" style="font-size: 102.88461538462%; padding: 1px; margin: 1px;"  title="Dassies (9)">Dassies</a> <a href="https://natureontheedge.com/category/environment/earth-friendly-chronicles/" style="font-size: 100.48076923077%; padding: 1px; margin: 1px;"  title="Earth-friendly Chronicles (4)">Earth-friendly Chronicles</a> <a href="https://natureontheedge.com/category/fauna/elephant-fauna/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Elephant (3)">Elephant</a> <a href="https://natureontheedge.com/category/environment/" style="font-size: 105.28846153846%; padding: 1px; margin: 1px;"  title="Environment (14)">Environment</a> <a href="https://natureontheedge.com/category/fauna/" style="font-size: 104.80769230769%; padding: 1px; margin: 1px;"  title="Fauna (13)">Fauna</a> <a href="https://natureontheedge.com/category/flora/" style="font-size: 112.98076923077%; padding: 1px; margin: 1px;"  title="Flora (30)">Flora</a> <a href="https://natureontheedge.com/category/flora/floral-abstract/" style="font-size: 100.48076923077%; padding: 1px; margin: 1px;"  title="Floral abstract (4)">Floral abstract</a> <a href="https://natureontheedge.com/category/flora/fynbos/" style="font-size: 110.57692307692%; padding: 1px; margin: 1px;"  title="Fynbos (25)">Fynbos</a> <a href="https://natureontheedge.com/category/fauna/grey-mongoose/" style="font-size: 101.44230769231%; padding: 1px; margin: 1px;"  title="Grey Mongoose (6)">Grey Mongoose</a> <a href="https://natureontheedge.com/category/travel/iceland/" style="font-size: 100.48076923077%; padding: 1px; margin: 1px;"  title="Iceland (4)">Iceland</a> <a href="https://natureontheedge.com/category/insects/" style="font-size: 103.84615384615%; padding: 1px; margin: 1px;"  title="Insects (11)">Insects</a> <a href="https://natureontheedge.com/category/travel/japan/" style="font-size: 100.96153846154%; padding: 1px; margin: 1px;"  title="Japan (5)">Japan</a> <a href="https://natureontheedge.com/category/landscape/" style="font-size: 111.53846153846%; padding: 1px; margin: 1px;"  title="Landscape (27)">Landscape</a> <a href="https://natureontheedge.com/category/macrophotography-2/" style="font-size: 105.28846153846%; padding: 1px; margin: 1px;"  title="Macrophotography (14)">Macrophotography</a> <a href="https://natureontheedge.com/category/masiphumelele/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Masiphumelele (3)">Masiphumelele</a> <a href="https://natureontheedge.com/category/birds/ostrich/" style="font-size: 102.88461538462%; padding: 1px; margin: 1px;"  title="Ostrich (9)">Ostrich</a> <a href="https://natureontheedge.com/category/fauna/otters/" style="font-size: 102.88461538462%; padding: 1px; margin: 1px;"  title="Otters (9)">Otters</a> <a href="https://natureontheedge.com/category/phoneography-2/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Phoneography (3)">Phoneography</a> <a href="https://natureontheedge.com/category/fauna/porcupine/" style="font-size: 100.96153846154%; padding: 1px; margin: 1px;"  title="Porcupine (5)">Porcupine</a> <a href="https://natureontheedge.com/category/reptiles/" style="font-size: 100.96153846154%; padding: 1px; margin: 1px;"  title="Reptiles (5)">Reptiles</a> <a href="https://natureontheedge.com/category/seascape/" style="font-size: 103.36538461538%; padding: 1px; margin: 1px;"  title="Seascape (10)">Seascape</a> <a href="https://natureontheedge.com/category/shoreline/" style="font-size: 101.92307692308%; padding: 1px; margin: 1px;"  title="Shoreline (7)">Shoreline</a> <a href="https://natureontheedge.com/category/birds/swift-tern/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Swift Tern (3)">Swift Tern</a> <a href="https://natureontheedge.com/category/reptiles/tortoise/" style="font-size: 100.48076923077%; padding: 1px; margin: 1px;"  title="Tortoise (4)">Tortoise</a> <a href="https://natureontheedge.com/category/travel/" style="font-size: 104.32692307692%; padding: 1px; margin: 1px;"  title="Travel (12)">Travel</a> <a href="https://natureontheedge.com/category/trees/" style="font-size: 100.48076923077%; padding: 1px; margin: 1px;"  title="Trees (4)">Trees</a> <a href="https://natureontheedge.com/category/uncategorized/" style="font-size: 124.51923076923%; padding: 1px; margin: 1px;"  title="Uncategorized (54)">Uncategorized</a> <a href="https://natureontheedge.com/category/weekly-photo-challenge/" style="font-size: 200%; padding: 1px; margin: 1px;"  title="Weekly photo challenge (211)">Weekly photo challenge</a> <a href="https://natureontheedge.com/category/whales/" style="font-size: 101.44230769231%; padding: 1px; margin: 1px;"  title="Whales (6)">Whales</a> <a href="https://natureontheedge.com/category/wildlife/" style="font-size: 104.80769230769%; padding: 1px; margin: 1px;"  title="Wildlife (13)">Wildlife</a> <a href="https://natureontheedge.com/category/wordpress-community/" style="font-size: 143.75%; padding: 1px; margin: 1px;"  title="Wordpress Community (94)">Wordpress Community</a> <a href="https://natureontheedge.com/category/fauna/zebra/" style="font-size: 100.96153846154%; padding: 1px; margin: 1px;"  title="Zebra (5)">Zebra</a> </div></aside>	</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_website">Create a free website or blog at WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201725y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-b733c98df91c62ea0dd141acb1a646a1">
	</div>
	<div class="grofile-hash-map-ef18712b7033bfacfc82d22513f6c3c4">
	</div>
	<div class="grofile-hash-map-7744b1cea8ba0d2bb6a56ac7613dfdf6">
	</div>
	<div class="grofile-hash-map-be68d1649e38b8970e468b7d036800f9">
	</div>
	<div class="grofile-hash-map-ea8c4a340fd53cb9ad645396049c7909">
	</div>
	<div class="grofile-hash-map-289f9b6b192a6f67bb2d4316d9a2e7e4">
	</div>
	<div class="grofile-hash-map-6ed1467bd4c5cc58f5ce335f3ee6d0c7">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/natureontheedge.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/natureontheedge.wordpress.com\/wp-login.php?action=logout&_wpnonce=8ae75520f8","homeURL":"https:\/\/natureontheedge.com\/","postID":"5278","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="22537358" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://natureontheedge.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Nature on the Edge" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="9d2967f25d" /><input type="hidden" name="_wp_http_referer" value="/2017/06/23/southern-right-whales-nomads-of-the-southern-seas/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/natureontheedge.com\/2017\/06\/23\/southern-right-whales-nomads-of-the-southern-seas\/":5278};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/06/23/southern-right-whales-nomads-of-the-southern-seas/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"22537358","siteName":"Nature on the Edge","siteURL":"https:\/\/natureontheedge.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/sketch","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/natureontheedge.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnatureontheedge.com%2F2017%2F06%2F23%2Fsouthern-right-whales-nomads-of-the-southern-seas%2F","themeURL":"https:\/\/wordpress.com\/theme\/sketch\/","xhrURL":"https:\/\/natureontheedge.com\/wp-admin\/admin-ajax.php","nonce":"2452decb2c","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"4391c7244b\" \/>","referer":"https:\/\/natureontheedge.com\/2017\/06\/23\/southern-right-whales-nomads-of-the-southern-seas\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/natureontheedge.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fnatureontheedge.wordpress.com%2F2017%2F06%2F23%2Fsouthern-right-whales-nomads-of-the-southern-seas%2F","postID":"5278","shortlink":"http:\/\/wp.me\/p1wyZM-1n8","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/natureontheedge.com\/5278","statsLink":"https:\/\/wordpress.com\/stats\/post\/5278\/natureontheedge.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Sketch","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,967 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/natureontheedge.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnatureontheedge.com%2F2017%2F06%2F23%2Fsouthern-right-whales-nomads-of-the-southern-seas%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/natureontheedge.com\/wp-admin\/admin-ajax.php","nonce":"b089270eb1","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/natureontheedge.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnatureontheedge.com%2F2017%2F06%2F23%2Fsouthern-right-whales-nomads-of-the-southern-seas%2F","blog_id":"22537358","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=22537358&v=wpcom&tz=2&user_id=0&subd=natureontheedge","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyNkN1OwzAMhV8I19uEQFwgnsVL3dZp/oiTwt6eVGKlgmniytbxOV+Ogh8JTAyFQ0Gr2PMihtNnZ/UBdydfIbk6SlB0MrPie+XKE4Xecf5tLhP7Zkn1jDpzMdNKDrTISEVi+JddZ0ngJMwwRFMVBtk6STCu9i3RbCZ63xiQOblL5+UPfFec+naHM2X0pIVz2yAunLOssE27RzBr/5WwbbdKafrpsddt+7R8+R7d3nXjLUM5VmWHlksiM8NVuJNJUQsMjiSjTpQljNfZQm/+9fj4cjocno6nZ/sFa8O8jQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "natureontheedge.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'22537358','blog_tz':'2','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'22537358','v':'wpcom','tz':'2','user_id':'0','post':'5278','subd':'natureontheedge'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUC9RN1h5OHoydVg3cTBuL0VLL1ZwbmhsV0hlUFdwMm1rVGptMmJ8Wj1yP2hVWGdYfDVDRDJDW1ZMaEc3OWRVb0U1VDFjNkMtaXlaRWpLWWl0bjA1NyZocVh3L3xFMjcwc256L0I3LVFQeTFaYXBbZnBNVCtWMV8sTmR2ZnEud1Q9ZHZ4VzIuJnBISDNSLzltR1FxcC1QbkpDN1QyZz9pX0REZFVoeFlITU9fcX5uZmQ/YiZlcURrPVMvX25LN2o/NnxCQThHTEhsdVQ/NHIwfEVWQTUyQ0FSREVLV3NtfkRRclRoQ2E4WldWeiV3MWwvLTNvLExuYg=='}]);
_stq.push([ 'clickTrackerInit', '22537358', '5278' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
